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‭Introduction‬
‭Congratulations on your purchase of the EM83D by Geo-Western.  The‬
‭EM83D is an electromagnetic pulse-type detector capable of determining‬
‭variations in ground conductivity.  Pulse-type electromagnetic systems are‬
‭widely used to identify a variety of subterranean formations which exhibit‬
‭changes in conductivity.‬

‭Your EM83D unit allows you to create new surveys, log millivolt responses,‬
‭capture GPS coordinates, identify geologic landmarks, produce .PNG format‬
‭image contours and line plot maps of survey data, and export both datasets‬
‭and charts for use in external reports or viewing.  A touchscreen provides the‬
‭user interface.‬

‭When connected to a WiFi network, you can access the exported maps and‬
‭dataset spreadsheets securely as well over an SFTP connection using readily‬
‭available software.‬

‭Please take a moment to familiarize yourself with the contents of this‬
‭manual.  A copy of this manual can be accessed on your EM83D unit by‬
‭opening the EM83D application and clicking Help>Operations Manual for‬
‭easy access while in the field.‬



‭What's In The Box‬
‭Your EM8D unit ships in a sturdy storage case and includes:‬

‭1.‬ ‭EM83D Pulse-Type Detector Unit‬

‭2.‬ ‭Transmitter Coil‬

‭3.‬ ‭Transmitter Staff‬

‭4.‬ ‭Receiver Coil‬

‭5.‬ ‭Receiver Staff‬

‭6.‬ ‭5 Foot Receiver Cable‬

‭7.‬ ‭Set Of Transmitter Cables (50’, 100’, 200’)‬

‭8.‬ ‭Lithium Polymer Power Bank‬

‭9.‬ ‭5.5mm x 2.5mm x 3’ Battery Power Cable‬

‭10.‬‭110V AC to DC Charger‬

‭11.‬ ‭GPS Module‬

‭12.‬ ‭External Keyboard/Mouse Combination‬



‭Charging Your Battery Pack‬
‭Note: Use only the supplied Power Bank to power your EM8D.‬

‭Your EM83D unit is shipped partially charged and should be fully charged before‬
‭use.  To charge the Power Bank, simply plug in the Battery Charger connector to the‬
‭charging port on the battery and insert into a 110V AC outlet.‬

‭The high capacity Power Bank may take up to 8 hours to fully charge.  See Battery‬
‭Instruction Manual for further details and warnings.‬

‭Starting Up Your New EM83D‬
‭Important See the section “Shutting Down Your New EM83D” before‬
‭disconnecting Power Cable after starting your EM83D.‬

‭Remove the EM83D, the 5.5mm x 2.5mm Battery Power Cable, and the Power Bank from‬
‭the Storage Case.‬

‭Follow the instructions included with the power bank to power on the device and set the‬
‭output voltage to 12 volts.‬

‭A minimum of 12 volts is required for the proper Transmitter output voltage.  The‬
‭recommended voltage range is between 12.0V and 16.0V.‬

‭Connect one end of the 5.5mm x 2.5mm Battery Power Cable to the EM83D unit and the‬
‭other end to the appropriate Power Bank connector.  Press and release the Power Button‬
‭on the side of the Power Bank once to ensure the Power Bank is on.‬

‭The EM83D unit will boot up automatically and the EM83D software will launch.‬

‭Shutting Down Your New EM83D‬
‭Important: It is critical that the EM8D unit be properly shut down before‬
‭disconnecting the Power Cable.  Failure to do so may cause permanent data loss.‬
‭Ensure the red Power Indicate lamp on the top of the EM8D is OFF before‬

‭disconnecting the power cable.‬
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‭The easiest way to properly shut down your EM83D is through the EM83D software File‬
‭Menu.‬

‭On the EM83D Software Menu, click File-→Shutdown System.‬

‭A message box appears asking you to confirm you wish to power off the system.  Click‬
‭Yes to continue or No to cancel.‬

‭Upon clicking Yes, the system will begin to power down and the screen will go dark.‬

‭Before disconnecting the Power Cable, ensure that the red LED Power Indicator on the‬
‭top of the EM83D is OFF.  Failure to wait until the LED Power Indicator is OFF may result‬
‭in permanent data loss.‬

‭If the system is not powered off correctly, the next reboot will perform a check of the‬
‭system and may take slightly longer to boot up (usually less than a minute).  This check‬
‭attempts to recover from an improper shutdown, but cannot recover lost data.‬

‭Launching The EM83D Software‬
‭The EM83D Software automatically launches at system startup.  However to relaunch the‬
‭software manually, click on the System Menu in the top left corner of the screen, or via‬
‭the software icon on the Desktop.‬

‭Choose the EM83D software item from the menu to relaunch the software.‬

‭The software will now launch and the Main Survey Screen will be displayed.‬

‭Survey Types‬
‭The EM83D allows for multiple survey types. Choosing the appropriate survey based on‬
‭the needs of the project is important.‬

‭Quick Survey‬
‭The Quick Survey is designed as a fast way to get started collecting data.  It does not use‬
‭a predefined number of stations and all data is collected on a single data line.  GPS data‬
‭captured will reference the Receiver location only. Coil separation and direction of travel‬
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‭is not recorded.‬

‭Starting off with a Quick Survey may help identify the target area for additional surveys‬
‭using one of the other Manual Survey types.  If the general area is known and the user‬
‭simply wishes to identify where a specific Roaming, Grid or Depth survey may need to be‬
‭conducted, the Quick Survey is a good place to start.  Data from a Quick Survey is plotted‬
‭as a standard line plot only along the data points.‬

‭Roaming Survey‬
‭Like the Quick Survey, a Roaming survey collects data along a predetermined line.‬
‭However, the Roaming Survey accounts for coil separation, line bearing, and uses a‬
‭predefined number of stations for which to collect data.‬

‭Roaming Surveys are useful to narrow down a broad field of exploration to a set range of‬
‭stations for further targeting.  Typically Roaming Surveys are conducted along a‬
‭measured line of predetermined length with consistent separation between data‬
‭collection points.  This allows the user to target a specified area with a single line. Data‬
‭from a Roaming Survey is plotted as a standard line plot only along the data points.‬
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‭Grid Survey‬
‭A grid survey is used to collect data‬
‭on a predetermined area with a‬
‭specific number of lines and station‬
‭data points per line.  Grid surveys‬
‭are often used to map out a larger‬
‭area with predetermined distances‬
‭between lines and station data‬
‭points.‬

‭In this example, six lines ranging from Line 0 to Line 100 S (South) and stations ranging‬
‭from Station 0 to Station 80 E (East) was conducted.  Data was collected along each Line‬
‭traveling in an eastbound direction.‬

‭Depth Survey‬
‭​‬ ‭A Depth Survey (or depth‬

‭pseudosection) is a survey type‬
‭that allows the user to identify‬
‭depth of a target along a‬
‭predetermined line with regular‬
‭depth of penetration intervals.‬

‭In this example, data was‬
‭collected along a single survey line‬
‭at depths of 20’, 30’, 40’ and 50’‬
‭from Stations 150 S to 100 N.‬

‭Transmitter And Receiver Coil Separation‬
‭Important!  A minimum distance of 20 feet should be observed whenever‬
‭transmitting to avoid overloading the internal circuit.  Distances under 20 feet of‬
‭separation may produce inaccurate results.‬

‭The coil separation between the transmitter and receiver‬
‭determines the maximum depth of penetration while‬
‭collecting data.‬
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‭The transmitter signal passes through the earth via a roughly sinusoidal curve. Targets‬
‭along this path of travel are picked up by the receiver.‬

‭When the signal passes through the target at a shallow‬
‭depth of penetration, the resulting data will display the‬
‭target twice as it passes through the field on the‬
‭transmitter side and again on the receiver side.  This will‬
‭show as a double peak on a line plot.  Therefore it is‬
‭important to verify acquired targets with a subsequent‬
‭Depth Profile Survey.‬

‭Sample Depth Survey target depth identification:‬

‭In this example, three passes were completed over the same line with coil separations of‬
‭50’, 100’ and 150’ resulting in depth layer readings of 25’, 50’ and 75’ respectively.  The‬
‭target appears most defined at the 50’ depth.‬

‭EM83D Operation Manual‬ ‭Page‬‭11‬



‭File Menu‬
‭Surveys‬
‭The EM83D Software was designed to allow ease of use in the field, while still providing‬
‭all the tools you’ll need to perform an effective survey.  The different screens available in‬
‭this section of the manual are located by clicking on the appropriate file menu items.‬

‭Main Survey Screen‬

‭By default, the Main Survey Screen is displayed upon launching the software.  This screen‬
‭will display a list of surveys, the survey type, date, and names of included lines in the‬
‭survey (for grid-type surveys).‬

‭Survey types may be either a standard Grid layout, or a Roaming.  See the section on‬
‭Creating Your First Survey of this manual for differences between these two survey type‬
‭options.‬

‭The list of surveys are automatically sorted by Survey Date in Descending order.  To‬
‭change the order in which the list of surveys is displayed, simply choose between “Survey‬
‭Date” or “Survey Name” in the Sort Surveys field, then choose either “Ascending” or‬
‭“Descending” order.‬

‭EM83D Operation Manual‬ ‭Page‬‭12‬



‭​‬‭Creating A Grid Survey‬
‭Creating a grid survey is easy.‬
‭From the Main Survey‬
‭Screen, click on the Create‬
‭Survey button.  The first‬
‭screen of the survey setup is‬
‭displayed.‬

‭In the Name field, replace the‬
‭“Survey Name” text with the‬
‭name you would like to use‬
‭for this survey.‬

‭In the Date field, type the survey date in mm/dd/yyyy format.‬

‭Choose the “Grid” survey type.‬

‭A few words on Survey Types:‬‭Grid surveys are typically‬‭used to map out a large‬
‭area on a predefined grid of evenly spaced parallel lines and evenly spaced‬
‭station data points.  This survey type works well for detailed analysis of a given‬

‭target area.  Grid surveys can be performed with a transmitter and mobile receiver‬
‭pair moving across the grid lines and stations, using a fixed separation with the‬
‭transmitter trailing behind the receiver along a predefined path. This survey type‬
‭yields better depth analysis based on the TX/RX separation distance.  Roaming‬
‭surveys allow for one-operator use by fixing the transmitter at a stationary location‬
‭and moving the receiver over an area at random intervals.  This process helps perform‬
‭a quick analysis of a suspected target area and is usually followed up with a more‬
‭detailed Grid survey.‬

‭Choose a Transmitter/Receiver (TX/RX) separation distance for the survey you wish to‬
‭perform.  This is usually a fixed cable length used for a survey grid.  An optional “0”‬
‭distance for the TX/RX Separation is also available and is automatically selected for‬
‭Roaming survey types.  This “0” separation distance causes the system to use the GPS‬
‭coordinates of the Receiver as the data point instead of the ½ distance of the TX/RX‬
‭separation location as the data point.  Selecting a “0” separation requires the use of the‬
‭GPS data for determining location of a data point.  Keep in mind that GPS location data‬
‭can vary significantly and should not be the sole indicator for data gathering, but rather a‬
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‭general area reference.  More fixed positioning such as flagging or marking areas of‬
‭interest is recommended when performing “0” separation surveys.‬

‭Choose a Grid Size for the survey you would like to create.  The options of Small,‬
‭Medium, Large, or Very Large will change the selectors in subsequent survey setup‬
‭screens.  Below are the limits of surveys that can be created depending on the selected‬
‭Grid Size:‬

‭Small:‬

‭●‬ ‭Maximum 51 lines centered over Zero‬
‭●‬ ‭Maximum 51 stations centered over Zero‬

‭Medium:‬

‭●‬ ‭Maximum 101 lines centered over Zero‬
‭●‬ ‭Maximum 101 stations centered over Zero‬

‭Large:‬

‭●‬ ‭Maximum 501 lines centered over Zero‬
‭●‬ ‭Maximum 501 stations centered over Zero‬

‭Very Large:‬

‭●‬ ‭Maximum 1001 lines centered over Zero‬
‭●‬ ‭Maximum 1001 stations centered over Zero‬

‭The most common selection is a Small Grid Size survey, as this provides the best option‬
‭for a reasonably manageable data set.‬

‭Click Next to continue building your survey.‬

‭The following screen allows for the‬
‭compass direction of the lines for a Grid‬
‭type survey.  The Lines Bearing is fixed‬
‭and cannot be altered after a survey is‬
‭created, so special care should be taken‬
‭to ensure its accuracy before creating‬
‭the survey.‬
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‭Use the stylus to move the red compass direction indicator to the direction in which the‬
‭lines will be created.  Begin by touching somewhere on the white compass area then‬
‭move in a circular motion until the proper bearing is displayed in the Bearing drop down‬
‭menu.  The Bearing drop down menu can also be used to choose the compass degrees as‬
‭well.‬

‭Click Next once the Lines Bearing is correctly selected to display the Survey Lines setup‬
‭screen.‬

‭Use the Total Lines sliders to move left‬
‭or right to select the number of lines on‬
‭either side of your “Zero” grid center.‬
‭For example, in the selection above 5‬
‭lines will be created West of Zero and 5‬
‭lines will be created East of zero, for a‬
‭total of 11 lines (including the Zero line).‬

‭Use the Separation slider to change the‬
‭distance between parallel lines on the survey.‬

‭The Survey Width indicates the distance (in feet or meters, depending on User‬
‭Preferences) of the total survey.  In this example, 11 lines spaced 10 feet apart would‬
‭produce a survey with a total width of 100 feet.‬

‭Click Next to continue to the Data Stations setup screen.‬

‭As before with the Lines Setup, use the‬
‭sliders to select the number of stations on‬
‭either side of “Zero” and choose the‬
‭appropriate Station Separation for your‬
‭grid survey.  In this example, 10 stations‬
‭either side of zero for a total of 21 stations‬
‭(including zero), spaced 20 feet apart‬
‭would produce a survey length of 400 feet.‬

‭Click Next to continue to the New Survey Summary screen and finalize your new survey.‬
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‭Click the Create Survey button and the survey will‬ ‭be‬
‭created.  You will then be returned to the Main‬
‭Survey Screen where your new survey is now‬
‭available.‬

‭Click on the survey to display the lines created in‬
‭the survey.‬

‭Your Grid Survey is now completed.  Access the station data by choosing a Line and‬
‭clicking the Line Data button.‬
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‭​‬ ‭Creating A Roaming Survey‬
‭Many of the steps of creating a Roaming survey‬
‭are the same as creating a Grid survey.  Click‬
‭the Create Survey button to begin.‬

‭Provide a name and date for your Survey and‬
‭choose the Roaming option from the Survey‬
‭Type.‬

‭Notice that the TX/RX separation field defaults to “0”.  This should remain “0”, as the data‬
‭point for a Roaming type survey is directly below the Receiver unit.‬

‭Click Next to continue to select the total number of Roaming data point stations‬

‭Use the Total Stations slider to move left or‬
‭right to choose the total number of data point‬
‭stations to create for the Roaming survey.‬

‭Click Next to proceed to the New Survey‬
‭Summary screen and finalize your survey.‬

‭Observe the number of stations on the survey‬
‭and note the GPS location fix requirement data.‬

‭Click Create Survey and the survey will be created and the Main Survey Screen will‬
‭appear.‬
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‭The previously created Grid Survey and new‬
‭Roaming survey now appear.  Notice that the‬
‭Roaming Survey is appended with a numeric‬
‭string.  This occurs if the name selected‬
‭already exists in the system.  As with the Grid‬
‭Survey, click on the Roaming Survey name to‬
‭display the single “Line”.  Choose that Line‬
‭and click Line Data to display Station Data.‬

‭Creating a Quick Survey‬
‭A Quick Survey is the simplest survey to create.  On the Main Survey Screen click Quick‬
‭Survey.  A prompt informs the user that a Quick Roaming survey will be created with‬
‭specific characteristics.  Click ‘Yes’ to create the Quick Survey.‬

‭The user will be prompted to confirm if the survey will use a fixed transmitter location.‬
‭(See section on Fixed Transmitters).‬

‭After confirming the fixed transmitter location prompt, the user is directed immediately‬
‭to the Line Data screen to begin the survey.‬

‭Creating a Depth Survey‬
‭A Depth Survey can be created to get a pseudosection depth profile of an identified‬
‭target along a particular line.‬

‭To create a Depth Survey, on the Main Survey Screen click Manual Survey and then‬
‭choose Depth from the Survey Type options and any other pertinent options; then click‬
‭Next.‬

‭As with the Grid Survey, select the direction of travel for the survey by moving the red‬
‭indicator line around the area of the compass to choose the bearing of the line. Once the‬
‭bearing is selected, click Next. (Note, the bearing cannot be changed once the survey is‬
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‭completed.)‬

‭In the Depth Profile section, choose the Starting Depth by moving the slider bar to the‬
‭appropriate value.‬

‭Then choose the number of depth layers to be used for the profile.  For example, if the‬
‭user wishes to read at depths of 20’, 30’, 40’, and 50’, select 4 Depth Layers.‬

‭Set the Layer Separation to the appropriate value.  In the previous example, the user‬
‭would choose 10 to indicate a distance of 10 feet between each layer.‬

‭Click Next to continue to the Station setup screen.‬

‭As with the Grid Survey setup, choose the number of stations on either side of the Zero‬
‭station for which data is to be collected.  Then select the Station Separation distance.‬

‭Click Next to advance to the Confirmation screen.‬

‭Note that for a Depth Survey, the information indicates that 1 line will be created 1 feet‬
‭apart (0 feet wide) with lines bearing in the direction selected.  This is normal and‬
‭indicates that only 1 line will be created with multiple depths along that line.‬

‭Click the Create Survey button to finalize‬
‭the survey and return to the Main Survey‬
‭screen.‬
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‭Line Data Screen‬

‭To access the Line Data (or collect‬
‭data for a survey line), expand the‬
‭Survey on the Main Survey Screen‬
‭to view the lines contained in that‬
‭survey.  Click on the line for which‬
‭data is to be viewed or collected and‬
‭click the Line Data button.‬

‭The Line Data screen displays data‬
‭collected for an existing survey.‬
‭If data has not yet been collected,‬
‭the Stations table and Station Data information will be blank and the user can begin data‬
‭collection.‬

‭Line Data Section‬

‭●‬ ‭Contains the Survey Name and Line number currently viewed (Grid - 0)‬
‭●‬ ‭The Line dropdown menu allows the user to switch between different lines in the‬

‭survey.‬
‭●‬ ‭The Travel Direction (90 degrees East) can be switched to allow the user to change‬

‭the travel direction for collecting data by 180 degrees from that which was‬
‭established during the survey creation.‬

‭●‬ ‭The Coil Separation indicator shows the current coil separation that should be‬
‭used for collecting data based on the information provided during the survey‬
‭creation.‬

‭●‬ ‭Continuous Logging checkbox allows for continuous logging and is not normally‬
‭used.  This checkbox allows the system to read data continuously and is only‬
‭recommended for Quick Survey types.‬

‭●‬ ‭The GPS indicator shows the current GPS fix status:‬
‭○‬ ‭Gray: No Fix‬
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‭○‬ ‭Yellow: Fix, but with poor accuracy‬
‭○‬ ‭Green: Fix with good accuracy‬
‭○‬ ‭Blue: Fix with excellent accuracy‬
‭○‬ ‭Clicking on the GPS icon will attempt to display the current GPS location‬

‭●‬ ‭The Settings button allows the user to access the calibration, read, and override‬
‭settings for the line.‬

‭Stations Table‬

‭Stations for the survey are displayed along with their corresponding Primary and‬
‭Secondary data values. The scroll bar on the right allows the user to scroll through‬
‭station information.‬

‭The Previous/Next buttons allow for navigation between selected survey station data.‬
‭Upon selecting a station by using the Previous/Next buttons or tapping on a specific‬
‭station in the table will populate the Station Data section with relevant information‬
‭collected for that station.‬
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‭Station Data Section‬

‭The Station Data section displays all data logged for the selected station.  The mV‬
‭response for the Primary and Secondary reading and their corresponding  Delta value.‬
‭Data error (standard deviation) and Drift values are also displayed to help identify‬
‭potential noisy readings.‬

‭The‬‭COMPOSITION‬‭and‬‭FEATURE‬‭drop down lists allow‬‭the user to select from a list of‬
‭surface observed anomalies or structures to help aid in identification of landmarks.‬

‭GPS DATA‬‭displays the recorded GPS location for the‬‭reading‬

‭The‬‭LOG DATA‬‭button allows the user to read data for‬‭the selected station (also accessed‬
‭by the trigger button on the receiver staff).‬

‭The‬‭CHART‬‭button displays a line chart for the data‬‭collected on the line.‬

‭The‬‭GEAR‬‭icon displays the frequency, transmitter‬‭power, receiver gain and delay/offset‬
‭values for both the Primary and Secondary readings.‬

‭The‬‭GLOBE‬‭icon displays the GPS location information‬‭for the station.‬

‭The‬‭COMPASS‬‭icon displays the direction and distance‬‭from the current location to the‬
‭data point location for the station.‬

‭The‬‭MATERIAL‬‭icon to the right of the Delta field‬‭indicates possible presence of a given‬
‭material one of the following:‬
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‭●‬ ‭Very good conductor‬
‭●‬ ‭Moderate conductor‬
‭●‬ ‭Poor conductor‬
‭●‬ ‭Smelted iron‬
‭●‬ ‭Iron ore‬
‭●‬ ‭Magnetite‬
‭●‬ ‭Cavity‬
‭●‬ ‭Unidentifiable‬

‭Note that these indicator icons are suggestions for what may be present based on‬
‭the data collected.  Further geophysical analysis is required to verify the presence‬
‭of the material identified.‬

‭Line Data Settings‬

‭The Setting screen displays information applicable to the current line. Information‬
‭applied in the Processing Options section determines the transmission read time, the‬
‭auto-forward delay, and warning options throughout the survey.  Gain and Power‬
‭Controls set the receiver gain and transmitter power output.  Instrument Zero and‬
‭Offsets are calculated during the Zero Instrument phase before collecting data and‬
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‭determines the delay and zero offset values which are applied to collected data.  The Test‬
‭Instrument section serves to test the instrument settings after zeroing the instrument.‬

‭Processing Options‬

‭●‬ ‭Read Seconds: This setting determines the read time while collecting data for each‬
‭station.  The recommended value is 2 seconds.  Increasing read time can help‬
‭improve results in noisy environments.‬

‭●‬ ‭Auto-Forward: The Auto-Forward setting indicates the number of seconds the‬
‭information is displayed in the Station Data field before forwarding to the next‬
‭available station in the Stations table.‬

‭●‬ ‭Invert: This checkbox allows the option to invert data by reversing the polarity of‬
‭the value received. For example, positive values that would indicate a conductor‬
‭may be inverted to negative values.  This is not normally changed during a‬
‭standard survey.‬

‭●‬ ‭Recalibrate: This checkbox allows the system to recalibrate the secondary delay‬
‭while zeroing the instrument. Recalibrating the secondary delay is necessary to‬
‭account for changes in the background substrate between surveys and maximize‬
‭performance of the material identification.‬

‭●‬ ‭Warn Overwrite: When attempting to read data on a station that already has‬
‭existing data, a warning box is displayed.  Switch this feature off by unchecking‬
‭this box.‬

‭●‬ ‭Warn Drift: At the onset of each data reading, a drift comparison is done to‬
‭determine changes in background noise that may alter the results of the data‬
‭received.  Unchecking this box will silence the Drift Warning error message.‬

‭●‬ ‭Warn Zero: When zeroing the instrument, values for the primary and secondary‬
‭response are compared to verify they are within the acceptable range.  If they fall‬
‭outside of the acceptable range, a warning error is generated and the instrument‬
‭cannot be zeroed.  Uncheck this box to force the system to accept whatever zero‬
‭values are read during the Zero Instrument process.‬

‭●‬ ‭Continuous Logging: This is available for future enhancements and should not be‬
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‭used at this time.‬

‭Gain/Power Controls‬

‭●‬ ‭Auto: When checked the RX Gain and TX Power settings are determined by the‬
‭system during the Zero Instrument process. Unchecking this option allows the‬
‭user to manually set the Receiver Gain and Transmitter Power levels.‬

‭●‬ ‭RX Gain: This value can be changed from 0 (lowest gain) to 255 (highest gain)‬
‭applied to the output amplifier for the receiver circuit.‬

‭●‬ ‭Target: The Target dropdown menu sets the target receiver peak response in‬
‭millivolts.  Normal values are between 500 and 1000 mV and are used to set the‬
‭target of the automatic receiver gain and transmitter power output during the‬
‭Zero Instrument process.‬

‭●‬ ‭TX Power: The transmitter power can be changed to either High, Medium or Low‬
‭power and is set automatically using the Auto function, or can be set manually by‬
‭unchecking the Auto function.‬

‭Instrument Zero/Offsets‬

‭●‬ ‭Zero value: This is the value read by the receiver with no transmitter pulsing and is‬
‭used to compare drift during the initial reading of each Station Data.‬

‭●‬ ‭Primary Offset: This millivolt value should be a negative number equal to one half‬
‭of the Target Gain/Power Control option value.  It is the midpoint reading on the‬
‭response curve of the receiver input.‬

‭●‬ ‭Secondary Offset: This millivolt value should be a value ranging from +100 to -100‬
‭mV.  Values closer to zero are normally expected and indicate a good reading.‬

‭●‬ ‭The above 3 fields will change to either Green (low deviation) to yellow (moderate‬
‭deviation) or red (high deviation). Low noise areas may produce yellow or red‬
‭results which may impact the data collected.‬

‭●‬ ‭Clear Zero Button: (shown here) This button can be used to clear an unacceptable‬
‭zero value and try again. Before the Instrument Zero process, a yellow “Zero”‬
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‭button is present here that can be used to zero the instrument before beginning a‬
‭survey.  Note: The Zero Instrument process is also automatic when the user clicks‬
‭on the Log Data button on the Line Data screen at the beginning of each survey.‬

‭Test Instrument‬

‭Click the Test button to read data after the Zero Instrument process has completed.‬
‭Values returned for the Drift, Primary, and Secondary responses should be close to zero;‬
‭though these may vary with coil separation and general background noise up to 10 to 20‬
‭millivolts.‬

‭Fixed Transmitter Location‬

‭Used for surveys where a fixed transmitter was selected upon creation of the survey.‬
‭Click the Log Transmitter Location button with the EM83D unit near the actual‬
‭transmitter location to log the GPS location of the transmitter.‬

‭Note: Before clicking this button the GPS module must be connected and have a‬
‭valid fix location.‬

‭Open Saved Charts‬
‭Charts created can be saved in the system and then copied to a standard USB drive for‬
‭offline use.  When a chart is saved, it is saved in the Documents folder in a subfolder‬
‭titled with the name of the survey.‬

‭The Open Saved Charts option on the File Menu will open a file browser that displays‬
‭subfolders located in the /home/pi/Documents directory.‬

‭Double click on the appropriate subfolder for the survey containing the chart you wish to‬
‭view.‬
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‭Select the png image file you wish to open and click the OPEN button.‬

‭To close the opened chart, click the “X” in the upper right corner of the image window.‬

‭Open Data Exports‬
‭Data can also be exported in CSV format.  When a data set is exported, it is saved in the‬
‭Documents directory in a subfolder bearing the name of the survey.‬

‭The Open Data Exports option on the file menu will open a file browser that displays the‬
‭subfolders option on the File Menu will open a file browser that displays the subfolders in‬
‭the /home/pi/Documents directory.‬

‭Double click on the appropriate subfolder for the survey containing the data you wish to‬
‭view.‬

‭Select the CSV file you wish to open and press the OPEN button.  The system will launch‬
‭LibreOffice and display a Text Import option menu.‬

‭Ensure that only the “COMMA” option is selected in the SEPARATOR options and click‬
‭OK.‬

‭The data will be displayed in a spreadsheet.  To close the spreadsheet, simply click on the‬
‭“X” in the upper right hand corner of the spreadsheet window.‬

‭Exit Application‬
‭To close the application only (not power down the system), choose the File -> Exit‬
‭Application option.‬

‭Note: The application can be opened again by double clicking on the desktop icon, or by‬
‭choosing the EM8D icon from the EM83D menu in the green dropdown arrow menu in‬
‭the upper left corner of the screen.‬

‭Reboot System‬
‭To reboot the system, click on the File->Reboot System option.  Answer YES to the‬
‭confirmation box and wait for the system to power down and restart.‬

‭Important: DO NOT unplug the power cable from the EM83D nor the battery‬
‭during a reboot.  Doing so may result in data loss.‬
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‭Shutdown System‬
‭To shutdown the system, click on the File->Shutdown System option.  Answer YES to the‬
‭confirmation box and wait for the red light on the faceplate of the EM83D to stop‬
‭blinking.  It should take about 5 to 10 seconds for the unit to completely power down.‬

‭Important: DO NOT remove the power cable until the unit completely powers‬
‭down and the red light has stopped blinking for 2 to 3 seconds.  Failure to do so‬

‭may result in data loss.‬

‭Tools Menu‬

‭Formation Editor‬
‭The Formations Editor screen is accessed via the Tools->Formations Editor menu.  This‬

‭tool allows the user to add, update, or delete features and compositions that are available‬
‭on the corresponding Line Data menus.‬
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‭Adding a Feature/Composition‬

‭1.‬ ‭To add a new Feature or Composition, click on the yellow PLUS icon below the‬
‭appropriate section.‬

‭2.‬ ‭Type the new value in the EDIT VALUE field and press SAVE‬

‭Editing a Feature/Composition‬

‭1.‬ ‭Select the Feature or Composition to edit by clicking on its value‬
‭2.‬ ‭The value will now appear in the EDIT VALUE field‬
‭3.‬ ‭Change the value as needed and press SAVE‬

‭Deleting a Feature/Composition‬

‭1.‬ ‭Select the feature or composition by clicking the item in the corresponding table‬
‭2.‬ ‭The value will now appear in the EDIT VALUE field‬
‭3.‬ ‭Click the DELETE button‬
‭4.‬ ‭Confirm the deletion by pressing YES‬

‭Transferring Items Between Compositions and Features‬

‭1.‬ ‭Select the feature or composition by clicking the item in the corresponding table‬
‭2.‬ ‭Click on the arrow between the Feature/Composition tables to move the item to‬

‭the other category table‬

‭User Preferences‬
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‭User Preferences can be accessed via the Tools->User Preferences menu option.  In this‬
‭screen, users can change the Distance units between Feet and Meters, change the Drift‬
‭Warning Level (default 5), the GPS data format, and set the Screen Brightness.‬

‭Data Noise indicators are measured as standard errors of measurement and can be set in‬
‭ascending order.  By default the Low noise indicator is set at 2 and the Moderate‬
‭indicator is set at 10.  Any value over 10 registers as a High Noise environment.  Colors of‬
‭the Primary and Secondary mV fields read on the Line Data screen will change color to‬
‭indicate noise level detected based on the values entered on the User Preference screen.‬

‭To save changes, click the Save Preferences button.‬

‭Note: Lower Screen Brightness values will increase battery life during operation‬
‭significantly.‬

‭GPS‬

‭The GPS Screen allows for viewing of the current GPS location along with error margins,‬
‭altitude and reported local time.  The display to the right of the location information‬
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‭provides the detail of the number of satellite fixes acquired and supplemental navigation‬
‭WAAS systems.‬

‭The Destination section is entered by clicking on the COMPASS icon for a given station in‬
‭the Line Data screen for which a GPS location has been recorded.‬

‭If the GPS system should stop functioning, or the GPS puck is connected after the unit is‬
‭powered up, click the RESET GPS button to reset the connection.‬

‭Once a GPS signal is acquired, the system time will be updated to reflect the current‬
‭reported GPS time.‬

‭Data Management‬

‭The Data Management screen is accessible via the Tools->Data Management menu.‬
‭Backups of both the Database and installed Software are performed by clicking the‬
‭Backup button.  Data backups are saved in the /home/pi/Backups folder and should not‬
‭be deleted.‬

‭If data restoration becomes necessary, the user should restore both the database and‬
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‭corresponding software from the same backup period.‬

‭For example, to restore the backup completed on August 24, 2024 at 9:37:33, the user‬
‭should select BOTH the Database from the RESTORE DATABASE dropdown menu and the‬
‭Software from the RESTORE SOFTWARE sections.  Restore the Database first, then the‬
‭Software, then reboot the system for the changes to take effect. After selecting the‬
‭appropriate filename, click the RESTORE button for each package.‬

‭The CLEAR ALL SURVEYS button can be used to PERMANENTLY DELETE all surveys‬
‭contained in the system.  It is recommended that the user first complete a full BACKUP‬
‭before deleting all surveys in the system.‬

‭System Calibration‬
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‭IMPORTANT: System Calibration is performed at the factory and should not need‬
‭to be adjusted by the user.  The information provided in this section is technical in‬
‭detail and users should contact Geo-Western support prior to performing a‬

‭system calibration.‬

‭The SYSTEM CALIBRATION screen is accessible from the Tools->System Calibration‬
‭menu.  The preferences below control the parameters for the calibration:‬

‭●‬ ‭Read Time: Data collection read time in seconds for each calibration step (default‬
‭is 2 seconds)‬

‭●‬ ‭Filter: Filtered values used for data collection.  For example, the default 25‬
‭corresponds to collecting the top 25% of recorded samples and averaging that‬
‭data to produce a corresponding reading.‬

‭●‬ ‭Plot checkbox: Chooses whether to plot the Frequency calibration, the Delay‬
‭Calibration (Pri and Sec) as well as a sample reading taken using the GREEN‬
‭CHECKMARK button.‬

‭●‬ ‭Invert checkbox: Inverts data collection during the Primary and Secondary delay‬
‭calibration for wired systems.  This should be checked during the Delay Calibration‬

‭●‬ ‭Full Range: Scans the full range of frequencies to find the peak frequency.‬
‭Normally the scan is limited to -15Hz to +15Hz of the currently selected Frequency‬
‭value‬

‭●‬ ‭RX Gain AUTO: Attempts to automatically select the Receiver Gain for the‬
‭calibration steps.  Leave the AUTO checkbox selected to attempt an automatic‬
‭detection, or uncheck the checkbox and select the gain from 0 to 255 in the‬
‭dropdown menu‬

‭●‬ ‭TX Power: Selects the output power for the calibration as either LOW, MEDIUM, or‬
‭HIGH.‬

‭Frequency Calibration‬

‭To perform a Frequency Calibration,‬
‭click the CALIBRATE button to the‬
‭right of the Frequency slider.  The‬
‭preferences are applied and a sweep‬
‭of the frequency range will occur.‬
‭The peak frequency is detected.  If a‬
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‭plot is selected, the plot is displayed showing the selected frequency for calibration:‬

‭Delay Calibration‬

‭Data is collected at two points along the received signal curve, once at the Primary Delay‬
‭microseconds and once at the Secondary Delay microseconds.  These data produce the‬
‭Primary and Secondary mV‬
‭responses while collecting‬
‭data.‬

‭The Primary Delay point‬
‭should be halfway between‬
‭the peak of the curve and‬
‭Zero while the Secondary‬
‭Delay point should be at‬
‭the first Zero point‬
‭following the Primary‬
‭Delay.  These values are crucial for accurate data collection and material identification. A‬
‭well-balanced Delay curve as shown here with the 0.0 data point being near the trough‬
‭of the curve and the peak at the midpoint of the data points indicates a good frequency‬
‭calibration and properly tuned system.‬

‭After completing the calibration, click the Save Calibration button on the prompt to save‬
‭the settings.‬

‭Read Calibration Sample Data‬

‭Click the GREEN checkmark button on the Actions menu to read data‬
‭collected after calibration has been completed.  Collected data is displayed in‬
‭the data details at the bottom of the screen.‬

‭Read Peak Signal Data‬

‭Click the charted Peak Signal button on the Actions menu to read the peak‬
‭signals of the receiver signal.  Note: These values should be well-balanced‬
‭between positive and negative values (Max Val, Min Val) indicating a properly‬
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‭performing system.  For a properly selected RX Gain and TX Power, the received values‬
‭should not exceed 1500 mv for the Max mV and not less than -1500 for the Min mV.  A‬
‭variation of up to 50 mV between the absolute value of these two values is acceptable‬

‭Restore Factory Calibration‬

‭To restore the Factory Calibration values, click the UNDO button on the‬
‭Actions menu.  Confirm the restoration of the factory values by clicking YES‬
‭on the confirmation box.‬

‭Save Calibration Values‬

‭After performing both a Frequency and Delay calibration, click the GREEN‬
‭save button to save your values.‬

‭Note: If the values are not saved, the system will revert to the‬
‭previously saved values upon restarting the software, or the user may choose to‬
‭restore the factory calibration, if performance is not as anticipated.‬

‭Exit Calibration Screen‬

‭Click the Exit Button to exit the Calibration Screen.‬

‭Note: Any changes to calibration values that have not been saved will‬
‭not be available once the software is restarted.‬
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‭Sample Calibration‬

‭The Sample Calibration screen is accessible from the Menu->Tools icon.  The data on this‬
‭screen is used to display the Material Identification icon on the Line Data screen.  Sample‬
‭Calibration is separated into two sections: Conductive targets and Resistive targets.‬

‭The values are set at the factory and can be reset by the user as needed to enhance‬
‭material identification accuracy, but should be in the range of the values listed above.‬

‭The values are a calculation derived from the slope of the curve as (Pri mV-Sec mV)/(Pri‬
‭Delay uS - Sec Delay uS).  To determine the proper values for your machine and‬
‭recalibrate these settings, collect data on a survey by placing a target sample on the‬
‭receiver coil with a transmitter/receiver coil separation of 50’.  Read three to five‬
‭samples of a given target and press the Material Icon displayed.‬

‭Average the Delta Slope mV/uS values for the readings‬
‭and log these into the appropriate sample type.‬
‭Clicking on the Material Icon displayed on the Line Data‬
‭screen shows the following information for that data‬
‭point:‬

‭Note: Material Icons are for informational‬
‭purposes only and are estimates based on collected data. Corresponding geology‬
‭and other assessments should be considered to determine actual target type.‬
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‭Hardware Settings‬

‭Important: The Hardware Settings Control screen is set by the manufacturer and‬
‭should not be changed unless explicitly advised by the manufacturer to do so.‬

‭Help‬

‭Operations Manual‬
‭An electronic copy of this Operations Manual can be displayed by clicking on the‬
‭Help->Operations Manual menu‬

‭To close the Operations Manual, click on the X in the upper right hand corner of the‬
‭document.‬

‭Local IP Address‬
‭When connected to a 2.4GHz WiFi system, the current IP address of your device can be‬
‭located by clicking on the Help->Local IP Address button.  This may be useful when setting‬
‭up a connection via SFTP to the device to download images or data exported from the‬
‭system.‬
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‭Check For Updates‬
‭The software on your EM83D can be updated when a new version is released to add‬
‭enhancements to your system.  To perform an update, ensure that you are connected to the‬
‭internet and click on the Menu->Help->Check For Update menu bar item.‬

‭If an update is available, you will be prompted to update your software.  During the update‬
‭process a backup of your current database and software is automatically saved to your‬
‭system.‬

‭Allow the update to complete the process and you will be prompted to reboot your system for‬
‭the changes to take effect.‬

‭In the event you experience an issue with a software update, please contact Geo-Western for‬
‭support.‬

‭About‬
‭The About screen on the Menu->Help->About menu displays the model number, serial‬
‭number, current software version and current database version for your system.  You may be‬
‭asked for this information when contacting Geo-Western support.‬
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‭Appendix 1:‬‭Starting A New Quick Survey‬

‭1.‬ ‭Connect the GPS module‬
‭2.‬ ‭Connect the Transmitter cable to the EM83D Transmitter input‬
‭3.‬ ‭Connect the Transmitter cable to the Transmitter coil‬
‭4.‬ ‭Connect the Receiver cable to the EM83D Receiver input‬
‭5.‬ ‭Connect the Receiver cable to the Receiver coil‬
‭6.‬ ‭Turn on the Power Supply and select the appropriate 12V battery output‬
‭7.‬ ‭Connect the Power Supply to the battery and the EM83D unit‬
‭8.‬ ‭Wait for the software to load‬
‭9.‬ ‭On the Main Survey Screen, click Quick Survey to create the survey‬
‭10.‬‭Click YES on the Create Quick Survey confirmation box‬
‭11.‬ ‭Click YES or NO on the Fixed Transmitter Location confirmation box‬
‭12.‬ ‭When the Line Data screen loads, click the Log Data button (or depress the‬

‭Receiver staff trigger switch)‬
‭a.‬ ‭The Log Data button will launch the Zero Instrument function before‬

‭reading the first station.‬
‭13.‬‭Move to the next data station‬
‭14.‬‭Click the Log Data button (or depress the Receiver staff trigger switch)‬
‭15.‬‭Continue steps 13 and 14 until all data for the survey has been collected‬
‭16.‬‭Press the Chart button on the Line Data screen to display a line chart of the‬

‭collected data.‬
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‭Appendix 2: Peripheral Devices‬

‭Connecting To A Wifi Network‬
‭Connection to a Wifi network is easy.  Just click on the Network connection icon‬
‭located in the top right corner of the Desktop, choose “Turn On WiFi”, if‬

‭necessary, and choose the 2.4GHz WiFi network to which you wish to connect then type‬
‭in the password for the network and click OK‬

‭When the connection is established, the Network connection icon will display‬ ‭the‬
‭wireless connection icon:‬

‭Connecting The External Wireless Keyboard/Mouse‬
‭To connect the external wireless keyboard/mouse, locate the dongle and plug it into one‬
‭of the two available USB ports.  Insert batteries into the wireless keyboard and power it‬
‭on.  Connection should occur automatically.‬

‭If connection does not occur automatically, check the keyboard batteries and power‬
‭switch, or use the Solaar software located in the Main Menu under Accessories to scan‬
‭for and pair the new device.‬

‭Connecting the GPS Receiver‬
‭Note: Before powering on the unit, connect the GPS Receiver to ensure it is‬
‭recognized by the software upon powering on the EM83D.  If connecting the GPS‬
‭Receiver after the EM83D has been powered on, you will need to access the‬

‭Tools->GPS menu on EM83D software and press the RESET GPS button after connecting‬
‭the receiver.‬

‭Remove the included GPS Receiver module and plug the USB into an available USB port.‬
‭The GPS Receiver will be activated automatically.  The red indicator light on the GPS‬
‭Receiver will remain solid red for a period of time while satellites are located and then‬
‭will flash once every second after a location fix has been attained.‬
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‭Appendix 3: Retrieving Data From Your EM83D‬
‭Using An SFTP Client‬
‭Users may choose to access their device using an SFTP client like FileZilla.  Create a‬
‭connection by following the software instructions for your preferred client and connect‬
‭to the Local IP Address (found in the Menu->Help->Local IP Address).‬

‭Connection Type: SFTP over Port 22‬
‭User Name: pi‬
‭Password: em83D‬

‭To avoid unintentional damage to your system, limit access to the /home/pi/Documents‬
‭folder.  All exported survey data and survey charts are saved in subfolders in this‬
‭directory.‬

‭Using a USB Thumb Drive‬
‭Plug in a USB thumb drive into any available USB port and use the file explorer to copy‬
‭files from the /home/pi/Documents directory to the thumb drive for offline access.‬

‭To avoid unintentional damage to your system, limit access to the /home/pi/Documents‬
‭folder.  All exported survey data and survey charts are saved in subfolders in this‬
‭directory.‬

‭Appendix 4: Technical Support‬

‭For support or assistance, please contact Geo-Western:‬

‭Telephone +1 (801) 566-8479‬
‭Website:‬‭https://geo-western.com‬
‭Email:‬‭sales@geo-western.com‬

‭Be prepared to provide the product serial number, model number, and a detailed‬
‭description of the issue.‬
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